Update: 2019.05.5.

The installer include the .NET 4.0:

Compatible with Windows XP SP3, Vista SP1, 7, 8.x and 10